


<!DOCTYPE html>
<html lang="en">

<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">

    <title>07362 - Careers and Employment</title>
    
<!-- Jobs ACT Metadata  //-->

<!-- Standard fields //-->
<meta name="dcterms.title" content="07362" />
<meta name="dcterms.description" content="07362" />
<meta name="dcterms.created" content="23-09-2021" />
<meta name="dcterms.date" content="23-09-2021" />
<meta name="dcterms.publisher" content="Chief Minister and Treasury" />
<meta name="dcterms.creator" content="ACT Government; PositionTitle=Director; SectionName=Corporate Management; Corporate=Chief Minister and Treasury" />
<meta name="dcterms.identifier" content="https://www.jobs.act.gov.au/jobs/community-services/permanent/07362" />
<meta name="robots" content="index,follow" />
<meta name="mm-info" content="" />

    
    <link rel="icon" href="https://www.jobs.act.gov.au/__data/assets/file/0009/1174446/favicon.ico" type="image/x-icon">
    <link rel="shortcut icon" href="https://www.jobs.act.gov.au/__data/assets/file/0009/1174446/favicon.ico" type="image/x-icon">
    
    
    <link rel="stylesheet" type="text/css" href="https://www.jobs.act.gov.au/_designs/spf-2.0-files/style.min.css">
    <link rel="stylesheet" type="text/css" href="https://www.jobs.act.gov.au/_designs/spf-2.0-files/custom.css">
    <link rel="stylesheet" type="text/css" href="https://www.jobs.act.gov.au/_designs/spf-2.0-files/jquery-ui.min.css">
    <link rel="stylesheet" type="text/css" href="https://www.jobs.act.gov.au/designs/spf2/jobs-2.0.4/jobs-custom.css">    <link href="https://fonts.googleapis.com/css?family=Montserrat" rel="stylesheet">
    <link rel="stylesheet" href="https://pro.fontawesome.com/releases/v5.4.1/css/all.css" integrity="sha384-POYwD7xcktv3gUeZO5s/9nUbRJG/WOmV6jfEGikMJu77LGYO8Rfs2X7URG822aum" crossorigin="anonymous">

<!--
  Running Squiz Matrix
  Developed by Squiz - http://www.squiz.net
  Squiz, Squiz Matrix, MySource, MySource Matrix and Squiz.net are registered Trademarks of Squiz Pty Ltd
  Page generated: 29 September 2021 14:28:33
-->


</head>

<body class='spf-body uikit-body uikit-grid matrix'>
    <div class="row top-banner-alert nm">   
   <div class="col-md-12 col-xs-12 no-padding np">
        <div class="uikit-page-alerts uikit-page-alerts--error spf-alert no-margin" role="alert">
            <h2>The ACT is in lockdown</h2>
             <p>Only leave your home for essential reasons. <a href="https://www.covid19.act.gov.au/">Find out more.</a></p>
        </div>
    </div>
</div>

        
    <a id="skip" href="#main">Skip to content</a>

    <!-- Header -->
    <div class="row">
        <div class='col-md-12 no-padding'>
            <header class="uikit-header uikit-header--light">
                <div class="col-md-1"></div>
                <div class="col-md-10">
                    <div class="row">
                        <div class="col-md-8">
                            <a href="/" title="Link to Homepage" class="uikit-header__logo-wrapper">
                                <ul class="uikit-link-list uikit-link-list--inline">
                                    <li class="uikit-header__logo">
                                        <img src="https://www.jobs.act.gov.au/__data/assets/image/0019/1115272/logo_140x72_ACTGov.png" alt="ACT Government logo" class="uikit-header__logo-image" />
                                    </li>
                                    <li class="uikit-header__logo">
                                        <span class="uikit-header__logo-text">Careers and Employment</span>
                                    </li>
                                </ul>
                            </a>
                        </div>
                        <div class="col-md-4">
                            <div class="row header-search-row">
                                <div class="col-md-12">
                                    <div class="pull-right header-menu">
                                        <ul class="uikit-link-list uikit-link-list--inline">
                                            <li class="">
                                                <a href="https://www.jobs.act.gov.au/work-with-us/about-us" title="Link to About Us" class="">About us</a>
                                            </li>
                                            <li class="">
                                                <a href="https://www.jobs.act.gov.au/work-with-us/contact-us" title="Link to Contact Us" class="">Contact us</a>
                                            </li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
                            <div class="row">
                                <div class="col-md-12">
                                    <form action="/search" method="get" role="search" id="spf-top-search">
                                        <div class="spf-input-group spf-search-box">
                                            <span class="spf-group-element-wrapper">
                                                <input class="uikit-text-input spf-group-element" name="query" aria-label="Global search input field" title="Search input field" id="search-box" type="text" value="" placeholder="Search" onkeydown="if (event.keyCode == 13) document.getElementById('btnSearchGlobal').click()">
                                            </span>
                                            <button id="btnSearchGlobal" class="uikit-btn spf-group-element" aria-label="Global search button" title="Search"><i class="fa fa-search fa-2x" aria-hidden="true"></i></button>
                                        </div>
                                    </form>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="col-md-1"></div>
            </header>
        </div>
    </div>
    <!-- ************* -->


    <!-- Mobile Nav -->
    														        <div class="row">
            <div class='col-md-10 col-md-offset-1 no-padding'>
                <nav class="spf-top-nav-mobile">
                    <button class="showmenu uikit-btn uikit-btn--secondary uikit-btn--block">Menu <i class="fa fa-bars"></i></button></button>
                    <ul class="uikit-link-list uikit-link-list--inline closed">
                                                    <li class="">
                                <a href="https://www.jobs.act.gov.au/home">Home</a>
                                																		                            </li>
                                                    <li class="has-children">
                                <a href="https://www.jobs.act.gov.au/opportunities">Opportunities</a>
                                														                                    <ul><!--  level two -->
                                                                                    <li class="">
                                                <a href="https://www.jobs.act.gov.au/opportunities/latest">Latest opportunities</a>
                                            </li>
                                                                                    <li class="">
                                                <a href="https://www.jobs.act.gov.au/opportunities/all">All opportunities</a>
                                            </li>
                                                                                    <li class="has-children">
                                                <a href="https://www.jobs.act.gov.au/opportunities/careerinterest">Career interest opportunities</a>
                                            </li>
                                                                                    <li class="">
                                                <a href="https://www.jobs.act.gov.au/opportunities/permanent">Permanent opportunities</a>
                                            </li>
                                                                                    <li class="">
                                                <a href="https://www.jobs.act.gov.au/opportunities/temporary">Temporary opportunities</a>
                                            </li>
                                                                                    <li class="has-children">
                                                <a href="https://www.jobs.act.gov.au/opportunities/organisation">Organisation opportunities</a>
                                            </li>
                                                                                    <li class="">
                                                <a href="https://www.jobs.act.gov.au/opportunities/find-an-opportunity">Search an opportunity</a>
                                            </li>
                                                                            </ul><!-- end level two -->
                                				                            </li>
                                                    <li class="has-children">
                                <a href="https://www.jobs.act.gov.au/how-we-hire">How we hire</a>
                                														                                    <ul><!--  level two -->
                                                                                    <li class="">
                                                <a href="https://www.jobs.act.gov.au/how-we-hire/opportunity-alerts">Opportunity alerts</a>
                                            </li>
                                                                                    <li class="">
                                                <a href="https://www.jobs.act.gov.au/how-we-hire/eligibility-to-apply">Eligibility to apply</a>
                                            </li>
                                                                                    <li class="has-children">
                                                <a href="https://www.jobs.act.gov.au/how-we-hire/prepare-your-application">Prepare your application</a>
                                            </li>
                                                                                    <li class="">
                                                <a href="https://www.jobs.act.gov.au/how-we-hire/submit-your-application">Submit your application</a>
                                            </li>
                                                                                    <li class="">
                                                <a href="https://www.jobs.act.gov.au/how-we-hire/selection-forms">Selection forms</a>
                                            </li>
                                                                                    <li class="">
                                                <a href="https://www.jobs.act.gov.au/how-we-hire/selection-processes">Selection processes</a>
                                            </li>
                                                                                    <li class="">
                                                <a href="https://www.jobs.act.gov.au/how-we-hire/understand-your-offer">Understand your offer</a>
                                            </li>
                                                                                    <li class="has-children">
                                                <a href="https://www.jobs.act.gov.au/how-we-hire/accept-your-offer">Accept your offer</a>
                                            </li>
                                                                                    <li class="">
                                                <a href="https://www.jobs.act.gov.au/how-we-hire/gazettes">Gazettes</a>
                                            </li>
                                                                                    <li class="">
                                                <a href="https://www.jobs.act.gov.au/how-we-hire/employment-decisions">Employment decisions</a>
                                            </li>
                                                                            </ul><!-- end level two -->
                                				                            </li>
                                                    <li class="has-children">
                                <a href="https://www.jobs.act.gov.au/work-with-us">Work with us</a>
                                														                                    <ul><!--  level two -->
                                                                                    <li class="">
                                                <a href="https://www.jobs.act.gov.au/work-with-us/great-city">Great city</a>
                                            </li>
                                                                                    <li class="">
                                                <a href="https://www.jobs.act.gov.au/work-with-us/smart-community">Smart community</a>
                                            </li>
                                                                                    <li class="">
                                                <a href="https://www.jobs.act.gov.au/work-with-us/best-service">Best service</a>
                                            </li>
                                                                                    <li class="has-children">
                                                <a href="https://www.jobs.act.gov.au/work-with-us/employment-framework">Employment framework</a>
                                            </li>
                                                                                    <li class="has-children">
                                                <a href="https://www.jobs.act.gov.au/work-with-us/workplace-behaviours">Workplace behaviours</a>
                                            </li>
                                                                                    <li class="has-children">
                                                <a href="https://www.jobs.act.gov.au/work-with-us/inclusion-programs">Inclusion programs</a>
                                            </li>
                                                                                    <li class="has-children">
                                                <a href="https://www.jobs.act.gov.au/work-with-us/health,-safety-and-injury-management">Health, safety and injury management</a>
                                            </li>
                                                                                    <li class="has-children">
                                                <a href="https://www.jobs.act.gov.au/work-with-us/learning-and-workforce-planning">Learning and workforce planning</a>
                                            </li>
                                                                                    <li class="has-children">
                                                <a href="https://www.jobs.act.gov.au/work-with-us/employee-toolkits">Employee toolkits</a>
                                            </li>
                                                                            </ul><!-- end level two -->
                                				                            </li>
                                            </ul>
                </nav>
            </div>
        </div>
    				    
    <!-- end Mobile Nav -->


    <!-- Top Nav -->
    														        <div class="row">
            <div class='col-md-10 col-md-offset-1 no-padding'>
                <nav class="spf-top-nav">
                    <ul class="uikit-link-list uikit-link-list--inline">
                                            <li class="">
                            <a href="https://www.jobs.act.gov.au/home">Home</a>
                            																		                        </li>
                                                <li class="has-children">
                            <a href="https://www.jobs.act.gov.au/opportunities">Opportunities</a>
                            														                                <ul><!--  level two -->
                                                                            <li class="">
                                            <a href="https://www.jobs.act.gov.au/opportunities/latest">Latest opportunities</a>
                                            										                                        </li>
                                                                            <li class="">
                                            <a href="https://www.jobs.act.gov.au/opportunities/all">All opportunities</a>
                                            										                                        </li>
                                                                            <li class="">
                                            <a href="https://www.jobs.act.gov.au/opportunities/careerinterest">Career interest opportunities</a>
                                            										                                        </li>
                                                                            <li class="">
                                            <a href="https://www.jobs.act.gov.au/opportunities/permanent">Permanent opportunities</a>
                                            										                                        </li>
                                                                            <li class="">
                                            <a href="https://www.jobs.act.gov.au/opportunities/temporary">Temporary opportunities</a>
                                            										                                        </li>
                                                                            <li class="">
                                            <a href="https://www.jobs.act.gov.au/opportunities/organisation">Organisation opportunities</a>
                                            										                                        </li>
                                                                            <li class="">
                                            <a href="https://www.jobs.act.gov.au/opportunities/find-an-opportunity">Search an opportunity</a>
                                            										                                        </li>
                                                                    </ul><!-- end level two -->
                            				                        </li>
                                                <li class="has-children">
                            <a href="https://www.jobs.act.gov.au/how-we-hire">How we hire</a>
                            														                                <ul><!--  level two -->
                                                                            <li class="">
                                            <a href="https://www.jobs.act.gov.au/how-we-hire/opportunity-alerts">Opportunity alerts</a>
                                            										                                        </li>
                                                                            <li class="">
                                            <a href="https://www.jobs.act.gov.au/how-we-hire/eligibility-to-apply">Eligibility to apply</a>
                                            										                                        </li>
                                                                            <li class="">
                                            <a href="https://www.jobs.act.gov.au/how-we-hire/prepare-your-application">Prepare your application</a>
                                            										                                        </li>
                                                                            <li class="">
                                            <a href="https://www.jobs.act.gov.au/how-we-hire/submit-your-application">Submit your application</a>
                                            										                                        </li>
                                                                            <li class="">
                                            <a href="https://www.jobs.act.gov.au/how-we-hire/selection-forms">Selection forms</a>
                                            										                                        </li>
                                                                            <li class="">
                                            <a href="https://www.jobs.act.gov.au/how-we-hire/selection-processes">Selection processes</a>
                                            										                                        </li>
                                                                            <li class="">
                                            <a href="https://www.jobs.act.gov.au/how-we-hire/understand-your-offer">Understand your offer</a>
                                            										                                        </li>
                                                                            <li class="">
                                            <a href="https://www.jobs.act.gov.au/how-we-hire/accept-your-offer">Accept your offer</a>
                                            										                                        </li>
                                                                            <li class="">
                                            <a href="https://www.jobs.act.gov.au/how-we-hire/gazettes">Gazettes</a>
                                            										                                        </li>
                                                                            <li class="">
                                            <a href="https://www.jobs.act.gov.au/how-we-hire/employment-decisions">Employment decisions</a>
                                            										                                        </li>
                                                                    </ul><!-- end level two -->
                            				                        </li>
                                                <li class="has-children">
                            <a href="https://www.jobs.act.gov.au/work-with-us">Work with us</a>
                            														                                <ul><!--  level two -->
                                                                            <li class="">
                                            <a href="https://www.jobs.act.gov.au/work-with-us/great-city">Great city</a>
                                            										                                        </li>
                                                                            <li class="">
                                            <a href="https://www.jobs.act.gov.au/work-with-us/smart-community">Smart community</a>
                                            										                                        </li>
                                                                            <li class="">
                                            <a href="https://www.jobs.act.gov.au/work-with-us/best-service">Best service</a>
                                            										                                        </li>
                                                                            <li class="">
                                            <a href="https://www.jobs.act.gov.au/work-with-us/employment-framework">Employment framework</a>
                                            										                                        </li>
                                                                            <li class="">
                                            <a href="https://www.jobs.act.gov.au/work-with-us/workplace-behaviours">Workplace behaviours</a>
                                            										                                        </li>
                                                                            <li class="">
                                            <a href="https://www.jobs.act.gov.au/work-with-us/inclusion-programs">Inclusion programs</a>
                                            										                                        </li>
                                                                            <li class="">
                                            <a href="https://www.jobs.act.gov.au/work-with-us/health,-safety-and-injury-management">Health, safety and injury management</a>
                                            										                                        </li>
                                                                            <li class="">
                                            <a href="https://www.jobs.act.gov.au/work-with-us/learning-and-workforce-planning">Learning and workforce planning</a>
                                            										                                        </li>
                                                                            <li class="">
                                            <a href="https://www.jobs.act.gov.au/work-with-us/employee-toolkits">Employee toolkits</a>
                                            										                                        </li>
                                                                    </ul><!-- end level two -->
                            				                        </li>
                                            </ul>
                </nav>
            </div>
        </div>
    				    <!-- End Top Nav -->

    <!-- Main Section -->
                
    
    
    
    
            <div class="row">
            <div class="spf-text-banner spf-text-banner--gradient-violet-indigo">
                <div class="col-md-10 col-md-offset-1">
                    <div class="uikit-breadcrumbs" aria-label="breadcrumb">
                        <ul class="uikit-link-list uikit-link-list--inline">
                            <li class=""><a href="/" class="home">Home</a></li>
                            <!-- PREVIOUS PAGE BREADCRUMB (only appears 3 levels down and below) -->
                                                        <!-- CURRENT PAGE BREADCRUMB -->
                            <li><span class="active">07362</span></li>
                        </ul>   
                    </div>
                    <h1>07362</h1>
                </div>
            </div>
        </div>
        <hr class="col-md-12">
    
    <div class="row">
    


        														
            <div class="col-md-2 col-md-offset-1 spf-page-content--left no-padding-top">
                <aside class="sidebar">
                    <nav class="local-nav" aria-label="main navigation">
                        <h2 class="is-visuallyhidden">
                            Menu
                        </h2>
                        <ul>
                            <li>                                <ul>
                                                                            <li><a href="https://www.jobs.act.gov.au/opportunities/latest" class="">Latest opportunities</a>
                                            																		                                        </li>
                                                                            <li><a href="https://www.jobs.act.gov.au/opportunities/all" class="">All opportunities</a>
                                            																		                                        </li>
                                                                            <li><a href="https://www.jobs.act.gov.au/opportunities/careerinterest" class="has-children">Career interest opportunities</a>
                                            																		                                        </li>
                                                                            <li><a href="https://www.jobs.act.gov.au/opportunities/permanent" class="">Permanent opportunities</a>
                                            																		                                        </li>
                                                                            <li><a href="https://www.jobs.act.gov.au/opportunities/temporary" class="">Temporary opportunities</a>
                                            																		                                        </li>
                                                                            <li><a href="https://www.jobs.act.gov.au/opportunities/organisation" class="has-children">Organisation opportunities</a>
                                            																		                                        </li>
                                                                            <li><a href="https://www.jobs.act.gov.au/opportunities/find-an-opportunity" class="">Search an opportunity</a>
                                            																		                                        </li>
                                                                    </ul>
                            </li>
                        </ul>
                    </nav>
                </aside>
            </div>
        				


        <div class="col-md-8" id="main">
            

                    

                            <h2>Project Officer <br>
Full-time Permanent</h2>
<div class="col-md-8 position-details no-padding">
    <h3>Closes: 11 October 2021</h3>
    <p><strong>Classification:</strong> Administrative Services Officer Class 6<br>
        <strong>Salary:</strong> $88,899  - $101,743   plus superannuation <br>
            <strong>Position No:</strong> 07362<br>
    <strong>Directorate:</strong> <a href="https://www.jobs.act.gov.au/opportunities/find-an-opportunity?queries_agency_query=0007">Community Services</a><br>
    <strong>Advertised (Gazettal date):</strong> 23 September 2021<br>
        <strong>Contact Officer:</strong> Kim Brady on
             
            <a href="mailto:kim.brady@act.gov.au">kim.brady@act.gov.au</a> 
         
                     
                or
             
            <a href="tel:(02) 6205 0408">(02) 6205 0408</a> 
            <br>
    <span class="position-notes-"></span></p>
    <hr />
    <p><strong>Details:</strong> The Project Officer works as part of the Child and Youth Protection Services (CYPS) executive team to deliver professional outcomes for CYPS, including undertaking project management and reporting, secretariat functions, the creation and management of confidential documents including the creation of client briefs and the analysis and reporting of relevant information.</p><p>The Project Officer position sits within the Practice and Performance executive team.</p><p>The functions of CYPS Practice and Performance include:</p><ul><li>Providing specialist support to CYPS operations.</li><li>Cultural Services and support, including Family Group Conferencing.</li><li>Independent case conferencing.</li><li>Intensive targeted trauma informed interventions to vulnerable and traumatised children and young people.</li><li>Case analysis to support improved decision making.</li><li>Working across all functions to ensure best practices in service provision to children and young people.</li><li>Providing practice leadership and professional development.</li><li>Ensuring quality practice system controls and continuous improvement including maintaining and updating the Integrated Management System Knowledge Portal (IMS) and practice guidelines.</li><li>Implementing audit and compliance programs.</li><li>Managing skill development through training and induction facilitated by Practice Leaders.</li><li>Liaising with the community and building working partnerships through Health, Education, and community liaison.</li><li>Ensuring effective relationships with the Out of Home Care and community sector.</li><li>Managing child centred functions including adoption facilitation, kinship carer support and permanency planning for children in care.</li></ul><p><strong>Eligibility/Other Requirements:</strong></p><ul><li>Current driver&rsquo;s licence.</li><li>Proficiency with Microsoft Office product and database systems.</li><li>Relevant tertiary qualifications in project management or related discipline is desirable.</li></ul><p><strong>Note: </strong>A Merit Pool will may be established from this selection process and will be used to fill vacancies over the next 12 months. This position will be moving to a new workplace designed for activity-based working (ABW). Under ABW arrangements, officers will not have a designated workstation/desk.</p><p><strong>How to Apply</strong>: Please submit a written response to the Selection Criteria located in the Position Description along with a curriculum vitae.</p><p><em><strong>Applications should be submitted via the Apply Now button below.</strong></em></p>

        
         <p>
            <a href="https://form.act.gov.au/smartforms/servlet/SmartForm.html?formCode=1466&PosNumber=07362&Directorate=Community+Services&PosTitle=Project+Officer&Classification=Administrative+Services+Officer+Class+6" class="uikit-btn apply-now">
            Apply Now
        </a>
    </p>
       
      
</div><div class="col-md-4 position-documents">
    <h3>Documents</h3>
    <ul>
        <li><a title="Download PDF" class="spf-download-link spf-download-link--pdf" href="/__data/assets/pdf_file/0007/1858570/07362-Position-Description.pdf"> <span class="spf-download-link--title">07362 Position Description.pdf</span> <span class="spf-download-link--size"> </span></a></li><li><a title="Download PDF" class="spf-download-link spf-download-link--word" href="/__data/assets/word_doc/0009/1858572/07362-Position-Description.doc"> <span class="spf-download-link--title">07362 Position Description.doc</span> <span class="spf-download-link--size"> </span></a></li>
    </ul>
</div>
        </div>
        
        
        
    </div>
    <!-- ************* -->



    <div class="row">
        
          <!-- Acknowledgement Footer -->
<footer class=" uikit-footer uikit-footer-acknowledgement">
  <div class="col-md-1"></div>
  <div class="col-md-10">
    <div class="row">
      <div class="col-md-1">
        <z class="act act-indigenous act-3x"></z>
      </div>
      <div class="col-md-11">
        <h4 style="margin-block-start: 0; margin-block-end: .4em;  margin-top: 0px;"><a href="https://www.act.gov.au/ngunnawal-country">Acknowledgement of Country</a></h4>
        <p>We acknowledge the Traditional Custodians of the ACT, the Ngunnawal people. We acknowledge and respect their continuing culture and the contribution they make to the life of this city and this region.</p>
      </div>
    </div>
  </div>
  <div class="col-md-1"></div>
</footer>
        
        <!-- Social Footer -->
        <footer class=" uikit-footer uikit-footer--light">
            <div class="col-md-1"></div>
            <div class="col-md-10">
                <div class="row">
                    <div class="col-md-6">
                        <ul class="uikit-link-list uikit-link-list--inline">
                            <li class="">
                                <a href="https://www.accesscanberra.act.gov.au/s/feedback-and-complaints" title="Link to Feedback" class="">Feedback</a>
                            </li>
                            <li class="">
                                <a href="https://www.jobs.act.gov.au/work-with-us/contact-us" title="Link to Contact Us" class="">Contact us</a>
                            </li>
                            <li class="">
                                <a href="http://www.jobs.act.gov.au" title="Link to Jobs" class="">Jobs</a>
                            </li>
                            <li class="">
                                <a href="http://www.esa.act.gov.au" title="Link to Emergency Services" class="">Emergency Services</a>
                            </li>
                        </ul>
                    </div>
                    
                </div>
            </div>
            <div class="col-md-1"></div>
        </footer>

        <!-- Global Footer -->
        <footer class="uikit-grid uikit-footer spf-footer-global">
            <div class="col-md-1"></div>
            <div class="col-md-10">
                <div class="row">
                    <div class="col-md-5">
                        <ul class="uikit-link-list uikit-link-list--inline uikit-link-list--inverted">
                            <li>
                                <a href="https://www.jobs.act.gov.au/accessibility" title="Link to Accessibility" class="">Accessibility</a>
                            </li>
                            <li>
                                <a href="https://www.jobs.act.gov.au/privacy" title="Link to Privacy" class="">Privacy</a>
                            </li>
                            <li>
                                <a href="https://www.jobs.act.gov.au/disclaimer" title="Link to Disclaimer" class="">Disclaimer</a>
                            </li>
                            <li>
                                <a href="https://www.jobs.act.gov.au/copyright" title="Link to Copyright" class="">Copyright</a>
                            </li>
                            <li>
                                <a href="https://www.jobs.act.gov.au/sitemap" title="Link to Sitemap" class="">Sitemap</a>
                            </li>
                        </ul>
                    </div>
                    <div class="col-md-7 text-right uikit-footer-logo">
                        <ul class="uikit-link-list uikit-link-list--inline">
                            <li>
                                <a href="https://www.canberra.com.au/" title="Canberra" class="uikit-footer__logo-image">
                                <img src="https://www.jobs.act.gov.au/__data/assets/image/0003/1136964/Logo_CBR.png" alt="Footer logo" class="uikit-footer__logo-image" />
                            </a>
                            </li>
                            <li>
                                <a href="https://www.yoursay.act.gov.au/" title="Your Say" class="uikit-footer__logo-image">
                                <img src="https://www.jobs.act.gov.au/__data/assets/image/0008/1115279/Logo_YourSay.png" alt="Footer logo" class="uikit-footer__logo-image" />
                            </a>
                            </li>
                            <li>
                                <a href="https://www.accesscanberra.act.gov.au" title="Access Canberra" class="uikit-footer__logo-image">
                                <img src="https://www.jobs.act.gov.au/__data/assets/image/0018/1115280/Logo_AC_footer.png" alt="Footer logo" class="uikit-footer__logo-image" />
                            </a>
                            </li>
                            <li>
                                <a href="https://www.act.gov.au" title="ACT Government" class="uikit-footer__logo-image">
                                <img src="https://www.jobs.act.gov.au/__data/assets/image/0019/1115281/Logo_ACTGov_white.png" alt="Footer logo" class="uikit-footer__logo-image" />
                            </a>
                            </li>
                        </ul>
                    </div>                </div>
            </div>
        </footer>
        <!-- ************* -->
    </div>


    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="https://www.jobs.act.gov.au/__data/assets/js_file/0007/1124467/jquery.min.js"><\/script>')</script>
    <script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js"></script>
    <script>window.jQuery.ui || document.write('<script src="https://www.jobs.act.gov.au/__data/assets/js_file/0006/1124466/jquery-ui.min.js"><\/script>')</script>
    <script src="https://www.jobs.act.gov.au/__data/assets/js_file/0003/1243281/jquery.tinysort.min.js"></script>
<script src="https://www.jobs.act.gov.au/__data/assets/js_file/0006/1227642/custom-scripts.js"></script>    <script src="https://www.jobs.act.gov.au/__data/assets/js_file/0008/1124468/funnelback.min.js"></script>
    <script src="https://www.search.act.gov.au/s/resources-global/js/jquery/jquery.tmpl.min.js"></script>
    <script src="https://www.search.act.gov.au/s/resources-global/js/jquery.funnelback-completion.js"></script>
    <script src="https://www.jobs.act.gov.au/__data/assets/js_file/0007/1159369/progress.js"></script>
    <script src="https://www.jobs.act.gov.au/__data/assets/js_file/0008/1159370/overlay.js"></script>
    <script src="https://www.jobs.act.gov.au/__data/assets/js_file/0010/1159372/uikit.min.js"></script>
    <script src="https://www.jobs.act.gov.au/__data/assets/js_file/0011/1159373/spf.js"></script>
    <script src="https://www.jobs.act.gov.au/__data/assets/js_file/0003/1159374/actgov.js"></script>


   <script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17516587-1', 'auto');
  ga('send', 'pageview');


if (typeof jQuery != 'undefined') {
    var filetypes = /\.(zip|exe|dmg|pdf|doc.*|xls.*|ppt.*|mp3|txt|rar|wma|mov|avi|wmv|flv|wav|jpg|jpeg|gif|png)$/i;
    var baseHref = '';
    if (jQuery('base').attr('href') != undefined) baseHref = jQuery('base').attr('href');
    var hrefRedirect = '';

    jQuery('body').on('click', 'a', function(event) {
        var el = jQuery(this);
        var track = true;
        var href = (typeof(el.attr('href')) != 'undefined' ) ? el.attr('href') : '';
        var isThisDomain = href.match(document.domain.split('.').reverse()[1] + '.' + document.domain.split('.').reverse()[0]);
        if (!href.match(/^javascript:/i)) {
            var elPv = [];
            var elEv = []; elEv.value=0, elEv.non_i=false;
            if (href.match(/^mailto\:/i)) {
                elEv.category = 'email';
                elEv.action = 'click';
                elEv.label = href.replace(/^mailto\:/i, '');
                elEv.loc = href;
            }
            else if (href.match(filetypes)) {
                var extension = (/[.]/.exec(href)) ? /[^.]+$/.exec(href) : undefined;
                elEv.category = 'download';
                elEv.action = 'click-' + extension[0];
                elEv.label = href.replace(/ /g,'-');
                elEv.loc = baseHref + href;
                elPv.loc = href.replace(/^.*\/\/[^\/]+/, '');
            }
            else if (href.match(/^https?\:/i) && !isThisDomain) {
                elEv.category = 'external';
                elEv.action = 'click';
                elEv.label = href.replace(/^https?\:\/\//i, '');
                elEv.non_i = true;
                elEv.loc = href;
            }
            else if (href.match(/^tel\:/i)) {
                elEv.category = 'telephone';
                elEv.action = 'click';
                elEv.label = href.replace(/^tel\:/i, '');
                elEv.loc = href;
            }
            else track = false;

            if (track) {
                var ret = true;

                if((elEv.category == 'external' || elEv.category == 'download') && (el.attr('target') == undefined || el.attr('target').toLowerCase() != '_blank') ) {
                    hrefRedirect = elEv.loc;

                    if (elEv.category == 'download') {
                        relativeLabel = elEv.label.replace(/^.*\/\/[^\/]+/, '');
                        relativeLoc = elPv.loc.replace(/^.*\/\/[^\/]+/, '');
                        ga('send','event', elEv.category.toLowerCase(),elEv.action.toLowerCase(),relativeLabel.toLowerCase(),elEv.value,{
                            'nonInteraction': elEv.non_i
                        });
                        ga('send','pageview', relativeLoc,{
                            'nonInteraction': elEv.non_i,
                           'hitCallback': gaHitCallbackHandler
                        });
                    }
                    else {
                        ga('send','event', elEv.category.toLowerCase(),elEv.action.toLowerCase(),elEv.label.toLowerCase(),elEv.value,{
                            'nonInteraction': elEv.non_i,
                            'hitCallback': gaHitCallbackHandler
                        });
                    }

                    ret = false;
                }
                else {
                    ga('send','event', elEv.category.toLowerCase(),elEv.action.toLowerCase(),elEv.label.toLowerCase(),elEv.value,{
                        'nonInteraction': elEv.non_i
                    });
                }

                return ret;
            }
        }
    });



    gaHitCallbackHandler = function() {
        window.location.href = hrefRedirect;
    }
}


</script>
<!-- Hotjar Tracking Code for https://www.jobs.act.gov.au -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1021119,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script src="https://use.fortawesome.com/8411237a.js"></script>



</body>

</html>
